Vraag: Probleem met monteren velgen? = OPGELOST!

Vragen en informatie over velgen vindt je hier
Gebruikersavatar
Audiscales
Berichten: 8
Lid geworden op: ma 27 mei 2013 11:32
Schaal: 1:18

Vraag: Probleem met monteren velgen? = OPGELOST!

Berichtdoor Audiscales » ma 27 mei 2013 12:10

Hallo allemaal,

Ik heb een vraagje. Ik wil een Audi a6 Avant van Norev ombouwen naar een S-line uitvoering. Daarvoor heb ik een setje RS6 velgen in Duitsland gekocht die afkomstig zijn van een RS6 van Otto Mobile. (zie foto's hieronder)

Het probleem is dat de velg van de A6 een een andere verbinding heeft dan die van de RS6 velg. (zie foto's)

Weet iemand toevallig een oplossing voor het monteren van deze velgen? (Ik wil ze nog laten sturen en draaien)

Thanks!

[AfbeeldingAfbeeldingAfbeeldingAfbeelding
Laatst gewijzigd door Audiscales op di 28 mei 2013 14:56, 1 keer totaal gewijzigd.
Lord of the rings!

Gebruikersavatar
supra007
Berichten: 691
Lid geworden op: za 30 mei 2009 11:48
Schaal: 1:18
Contacteer:

Re: Vraag: Probleem met monteren velgen?

Berichtdoor supra007 » ma 27 mei 2013 13:28

Het makkelijkste is dat je de Otto velgen zo aanpast dat ze passen op de assen.
Dat wilt dus zeggen dat je het gaatje in de Otto velg uitboort met precies de juiste diameter.
Daarnaast zul je ook het lengte van het uitstekende deel aan moeten passen, zodat de wielen binnen de carosserie blijven.
soms es t beater iets moeis te verleaze, gea kint t beater verleaze dan det ge t noeit het gehad!

Gebruikersavatar
Audiscales
Berichten: 8
Lid geworden op: ma 27 mei 2013 11:32
Schaal: 1:18

Re: Vraag: Probleem met monteren velgen?

Berichtdoor Audiscales » ma 27 mei 2013 14:10

Bedankt voor je reactie. Dat was ook mijn eerste ingeving. Ik zit alleen met het feit dat de originele velg gemonteerd is met een schroefje die vanuit de buitenkant van de velg los geschroefd moet worden. Dat kan ik niet aanpassen op de rs6 velg. Ik moet dus een andere verbinding maken. Maar hoe?
Lord of the rings!

Gebruikersavatar
Peter Parker
Forumbestuur
Berichten: 8085
Lid geworden op: di 25 mei 2004 22:10
Locatie: Purmerend
Contacteer:

Re: Vraag: Probleem met monteren velgen?

Berichtdoor Peter Parker » ma 27 mei 2013 15:03

Soms helpt alleen lijm en dan zit ie onbeweeglijk vast, ook niet fijn.

Gebruikersavatar
supra007
Berichten: 691
Lid geworden op: za 30 mei 2009 11:48
Schaal: 1:18
Contacteer:

Re: Vraag: Probleem met monteren velgen?

Berichtdoor supra007 » ma 27 mei 2013 17:19

Nou inprincipe moet dat ook luken, alleen zou je dan de velg aan de voorkant uit moeten boren.
Je zou dan een vervangd stuk rond plastic op het ontstane gat moeten plaatsen. Als dit netjes gedaan wordt (en in de juiste kleur
wordt geverfd), dan zie je er niets meer van.

Maar in principe zou je (als je hem net groot genoeg uitboord) ook zonder vast te schroeven erop kunnen zetten. In zo een geval wordt de velg genoeg afgeklemd om niet los te kunnen schieten, maar kan hij wel nog rollen.

Een derde oplossing is dat je het zelfde systeem (van het schrofje toepast, maar dan inplaats van de kop in het hart (buitenkant) van de velg plaatsen, hem aan de binnenkant van de as vastschroeven, maar ik weet niet of je hier bij kan. Dat wilt dus zegen dat je de kop aan de binnenkant van de as hebt zitten en de schroefdraad in de velg.
soms es t beater iets moeis te verleaze, gea kint t beater verleaze dan det ge t noeit het gehad!

Gebruikersavatar
Audiscales
Berichten: 8
Lid geworden op: ma 27 mei 2013 11:32
Schaal: 1:18

Re: Vraag: Probleem met monteren velgen?

Berichtdoor Audiscales » di 28 mei 2013 14:39

Het is gelukt! Dank voor het meedenken!

Misschien is dit ook wel een idee voor andere.

Wat heb ik gedaan?
- Als eerste heb ik het binnenwerk van de RS6 velg helemaal weggeslepen met een Dremel.
- Daarna heb ik een gaatje in de voorkant van de velg geboord voor de toegang van de schroevendraaier.
- Daarna heb ik de originele velgen op geofferd voor het binnenwerk.
- Daarna het hart van de velg eerst helemaal uitgeslepen en daarna vlak geslepen.
- En als laatste heb ik het hart uit de oude velg gehaald en vast gelijmd

Zie hier het resultaat! De auto zelf is nog niet klaar!
Afbeelding
Afbeelding
Lord of the rings!

Gebruikersavatar
supra007
Berichten: 691
Lid geworden op: za 30 mei 2009 11:48
Schaal: 1:18
Contacteer:

Re: Vraag: Probleem met monteren velgen? = OPGELOST!

Berichtdoor supra007 » di 28 mei 2013 23:30

Goed om te horen dat het gelukt is.
Veel succes met de rest van je ombouw.
soms es t beater iets moeis te verleaze, gea kint t beater verleaze dan det ge t noeit het gehad!